搜了半天怎么解决open_basedir报错,让改php.ini的都是胡扯,应该在网站设置里把‘防跨站攻击’勾选去掉:然后重启对应的php版本就可以了!!1566810429667730.jpg

最后修改:2019 年 12 月 23 日 09 : 14 PM
如果觉得我的文章对你有用,请随意赞赏